четверг, 27 октября 2011 г.

debian: Can't locate GD.pm

apt-get install libgd-gd2-noxpm-perl

Комментариев нет:

Отправить комментарий