вторник, 17 декабря 2013 г.

debian: php 5.3 в версии от DotDeb

В debian 7 есть возможность поставить 5.3 из backports

Но в этой версии есть достаточно неприятный баг для недоцмс типа битрикса, заключающийся в том что max_input_vars не меняется в конфигах и всегда равен 1000. В этом случае имеет смысл перейти на более свежую сборку, например от dotdeb

Комментариев нет:

Отправить комментарий